Waschmaschine mit Problemen beim Abpumpen

Aufrufe 8 Mal bewertet mit „Gefällt mir” Kommentare Kommentar
Mag ich anklicken, wenn dieser Ratgeber hilfreich war

Hallo in die geschätzte eBay-Runde !

Wer kennt nicht das Problem, dass die Waschmaschine nicht richtig oder garnicht das Schmutzwasser abpumpt.
Ich hatte diesen Umstand mit meiner Bauknecht WA3374. Entweder sie pumpte garnicht ab oder manchmal doch im Rahmen des Programmablaufs oder auch nur teilweise. Bei meiner Maschine war dann im Display immer diese ärgerliche E3 Fehleranzeige. Also auf zur Fehlersuche...

Flusenklappe auf - alles TipTop.
Pumpe geprüft - läuft einwandfrei und alle Pumpenflügel OK.
Abflußschlauch am Bottichgehäuse entfernt - alles sauber und kein Fremdkörper.

Jetzt also die Sorge, dass die Elektronik vom Programmablauf defekt ist. Nach viel Wassersauerei aber nochmal einen Test gemacht und (eigentlich nur aus reinem Aktionismus) beim Abpumpen den Ablaufschlauch zum Beckenanschluß hin und her bewegt - plötzlich kam mal mehr und mal weniger Wasser zugeflossen !?
Den Ablaufschlauch dann auch mal an beiden Seiten abmontiert (ist bei mir komplett rund 2m lang) und über
der Badewanne "lang gemacht" - nichts.
Aber dann - an einer Seite Wasser einlaufen lassen und dabei den Schlauch bewegt - und da war er: der Knopf !
Frage mich bitte keiner wie ein Knopf es schaffen kann, bis in den langen Abflußschlauch zu kommen.

Dieser Bericht hier nur als Tip, falls auch bei Ihnen diese Probleme auftreten. Erst mal diesen einfachen und
kostenlosen (!) Test machen eh' ein Service gerufen wird oder man denkt, dass teure Teile notwendig werden.
Es wäre schön, wenn ich jemandem helfen konnte.

Ein Gruß in die Runde von
Peter

Möchten Sie Ihr Wissen weitergeben? Erstellen Sie Ihren eigenen Ratgeber… Verfassen Sie einen Ratgeber
Weitere Ratgeber erkunden